If you’re getting pylint errors in Pre-Commit for your Flask project, pylint v2.3.0 fixes the problem. 🐍

*****
Written on